Geprint vanhttps://tuinadvies.nl/tuinvrienden/forum/32/algemene-vragen-ivm-het-forum/2339/foto-plaatsen

menu
Tuinadvies
0

Foto plaatsen

Ga naar meest recente reactie

Kurt

Als je een foto wil plaatsen op het forum is het handig om naast het forum een nieuw venster te openen. Klik hiervoor bovenaan op 'Bestand' en kies dan 'Nieuw' en vervolgens 'Venster' ---> een nieuw venster opent. Een snellere manier is gelijktijdig de knoppen control (Ctrl) + N in te drukken.

In deze nieuw geopende venster verander je in de adresbalk het adres naar http://www.imageshack.us en drukt op de enter (sla die op bij uw favorieten, zodat je de url de volgende keer niet terug moet intikken) Normaal gezien krijg je onder andere het volgende te zien:

[afbeelding verwijderd niet-https]

Stap 1: het knopje van opladen bestand vanaf uw computer staat normaal al aangevinkt.
Stap 2: Via de knop 'Bladeren' kun je in uw computer de gewenste foto in zijn mapje gaan zoeken en openen.
Stap 3: Door op de V te klikken kies je voor het verkleinen van uw foto tot afmeting 640x480 pixels. Dat is een ideaal formaat voor ons forum.
Stap 4: Het vakje aanvinken om een zwarte band onderaan te foto te voorkomen.
Stap 5: host it of zet mijn foto online op het internet.

[afbeelding verwijderd niet-https]
[afbeelding verwijderd niet-https]

Je ziet nu het volgende:
[afbeelding verwijderd niet-https]
Kies de onderste optie: "directe link naar uw afbeelding" en dat in het gewenste formaat! Selecteer dit URL of websiteadres waarop uw afbeelding te zien is. Deze tekst selecteren kan door er met uw muiscursor overheen te slepen of door heel snel 3 X achter elkaar op dit adres te klikken. Ga op de blauw geselecteerde tekst staan en klik op uw rechter muisknop. Er verschijnt een venstertje met oa de optie "Kopiëren"


[afbeelding verwijderd niet-https]

Dit gekopiëerde url of website-adres van uw foto kun je nu gaan gebruiken (plakken) op het forum.
Sluit of minimaliseer het venster van uw imageshack zodat het venster van het forum terug verschijnt.
Kies daar voor 'nieuwe topic' of 'antwoorden' voor zodat je onderstaand tekstvenster verkrijgt.
Om de foto online op het forum te krijgen druk je op de kleine afbeelding van die bergen met een zonnetje achter. Dan verschijnt het venster, waarin je het eerder gekopieerde foto websiteadres kan gaan plakken. (rechtermuisknop optie 'plakken'.) en je klikt op OK.

[afbeelding verwijderd niet-https]

Wanneer uw tekst af is kies je onderaan voor 'Verder' om het bericht online te zetten voor alle forumleden.

Als het gelukt is zie je uw topic met daarin de foto in het juiste formaat.
In ons voorbeeld:

[afbeelding verwijderd niet-https]

veel succes,
Kurt

zondag 10 september 2006 - 00:01

Nientje

amai kurt, dat is een goeie uitleg
nientje
zondag 10 september 2006 - 15:39

Vaxjo

Bedankt Kurt,
het lukt me nu eindelijk !
groetjes Vaxjo
dinsdag 12 september 2006 - 07:07

Lisa

kurt -dit was wel een heel goede uitleg

groetje lisa
zaterdag 7 oktober 2006 - 15:56

Sundance

Kurt,

Telkens geraak ik tot host it en uploading en krijg dan de melding dat de pagina niet kan worden weergegeven.

Groetjes,

Stella

zaterdag 7 oktober 2006 - 17:11

Lisa

stella dat gebeurt mij ook soms-dan klik ik op vorige en meestal is het
dan goed-waar het vandaan komt weet ik ook niet

groetjes
lisa
zaterdag 7 oktober 2006 - 17:40

Lut2

Kurt, als je eens tijd hebt wil je eens kijken wat ik nu weer verkeerd heb gedaan bij het plaatsen van mijn foto. Hij staat onder bloemen en planten : mahonieplant snoeien. Bij de eerste topic was ik het stuk vergeten waar je dat icoontje met die bergen moet aanklikken.
Bij de 2° heb ik het wel gedaan, maar de foto staat er nu toch niet op.
Ben ik toch iets vergeten?
Lut
zondag 26 november 2006 - 17:36

Andre

Lut2

De foto staat er wel op

andre
zondag 26 november 2006 - 18:55

zaterdag 10 februari 2007 - 19:14

Fmbosch

Bedankt voor de uitleg Kurt

gr felix
zondag 11 februari 2007 - 18:11

Tekst aangepast

Lisa

null'/> kurt als ik op de berge klik om het foto te plaatsen krijg ik geen vaakje zoals voorhen om de foto te plaatsen,wat doe ik nu fout?
groetjes lisa null'/> null'/> null http://img176.imageshack.us/img176/4109/bloemen3362sc1.jpg

hallo ,ik heb het probeert maar -als ik op de berge druk krijg ik geen explorer prompt dus geen vakje
komt bij mij -om het foto te plaatsen

groetjes lisa

mischien weet iemand wat het problem is
vrijdag 23 februari 2007 - 12:59

Victor44

Ik heb hetzelfde voor,vroeger plaatste ik zonder moeite foto's nadat Adrienne het me stapje voor stapje had uitgelegd.Nu gaat het niet meer,waaraan ligt dit? Heb hetzelfde voor als Lisa!
Victor
woensdag 14 maart 2007 - 19:25
woensdag 14 maart 2007 - 19:37

Lisa

victor, vroeger heb ik het probert en het ging fout ,,ik ben erachter gekomen dat ik
het meteen kan plaatsen en niet meer het fenster boven met de bergen aanklikken moet
groetjes lisa [afbeelding verwijderd niet-https]
woensdag 14 maart 2007 - 21:01

Tekst aangepast

Bowie

null'/> kurt als ik op de berge klik om het foto te plaatsen krijg ik geen vaakje zoals voorhen om de foto te plaatsen,wat doe ik nu fout?
groetjes lisa null'/> null'/> null http://img176.imageshack.us/img176/4109/bloemen3362sc1.jpg

hallo ,ik heb het probeert maar -als ik op de berge druk krijg ik geen explorer prompt dus geen vakje
komt bij mij -om het foto te plaatsen

groetjes lisa

mischien weet iemand wat het problem is


Dat is bij mij al een tijdje zo. Als ik op het wereldbolletje klik, komt er niet direct een nieuw venstertje. Bovenaan komt wel: een tekst: "Deze website gebruikt een scriptvenster waarin u om informatie wordt gevraagd. Als u deze website vertrouwt, kunt u hier klikken om scriptvensters toe te staan..."

Als ik hier dan op klik, krijg ik een venstertje met: scriptvensters tijdelijk toestaan. Hier op klikken, dan klik ik opnieuw op de wereldbol en dan pas krijg ik de explorerprompt, waar ik mijn foto kan zetten.
woensdag 14 maart 2007 - 23:02

Tekst aangepast

Bowie

victor, vroeger heb ik het probert en het ging fout ,,ik ben erachter gekomen dat ik
het meteen kan plaatsen en niet meer het fenster boven met de bergen aanklikken moet
groetjes lisa [afbeelding verwijderd niet-https]


[afbeelding verwijderd niet-https]

Inderdaad Lisa, dat is nog het meest gemakkelijke. Gewoonweg in je antwoordvenster klikken en je foto daar plakken.
woensdag 14 maart 2007 - 23:04

Kurt

Dat is nieuw,

Zijn er misschien wijzigingen gebeurd bij imageshack.us??

Ik ga het even uittesten.

Eerst zoals vroeger en daarna zonder het icoontje aan te klikken en direct in de tekst plakken.
1.
[afbeelding verwijderd niet-https]

2.
http://img370.imageshack.us/img370/3638/piramidegrootzb2.jpg
woensdag 14 maart 2007 - 23:51

Kurt

Vreemd,

Alles werkt toch nog als voorheen.
Even de andere links uittesten:

tweede lijn imageshack
[url=http://img370.imageshack.us/my.php?image=piramidegrootzb2.jpg][afbeelding verwijderd niet-https]

derde lijn:
[url=http://img370.imageshack.us/my.php?image=piramidegrootzb2.jpg][img=http://img370.imageshack.us/img370/3638/piramidegrootzb2.th.jpg]

eerste lijn onder foto:
[afbeelding verwijderd niet-https]

tweede lijn:
[img=http://img370.imageshack.us/img370/3638/piramidegrootzb2.jpg]

derde lijn:
[afbeelding verwijderd niet-https]

woensdag 14 maart 2007 - 23:53

Kurt

Beste tuinvrienden,

Dat is een nieuwe ontdekking. ALS men het eerste lijntje onder de afbeelding kopieert en gewoon zonder meer in het te schrijven forumbericht plakt, dan verschijnt de afbeelding zonder problemen.

Bedankt voor de melding.
Ik pas het morgen aan, want dat maakt het terug een stuk eenvoudiger.

Mvg,
Kurt
woensdag 14 maart 2007 - 23:56

Kurt

test

[afbeelding verwijderd niet-https]
zondag 18 maart 2007 - 09:51

Adrienne

Effe proberen hé

[afbeelding verwijderd niet-https]

Ben benieuwd, zou wel heel wat eenvoudiger zijn
zondag 18 maart 2007 - 10:48

Adrienne

Wauw super !!!
Da is pas simpel
zondag 18 maart 2007 - 10:49

Lisa

ja, adrienne -daar ben ik zomaar achter gekomen

gtjs,lisa
zondag 18 maart 2007 - 13:00

Voeg een reactie toe

Log in of registreer om dit onderdeel te gebruiken